Poclain 61P problème de lame

Répondre
Schnaerry
Messages : 1
Enregistré le : mar. févr. 09, 2021 11:48 am

Bonjour,
Je possède une Poclain 61P, elle fonctionne bien sauf que la lame se déplace sans actionner le levier.
C'est pourquoi je suis à la recherche de plans hydrauliques ou peut-être que quelqu'un a déjà eu un problème similaire ?
Merci d'avance.
NIALCOP
Messages : 620
Enregistré le : sam. avr. 04, 2020 5:14 pm

-
Fichiers joints
61 COMMENT - (20).jpg
61 COMMENT - (20).jpg (275.14 Kio) Vu 785 fois
61 COMMENT - (21).jpg
61 COMMENT - (21).jpg (1.93 Mio) Vu 785 fois
61 COMMENT - (22).jpg
61 COMMENT - (22).jpg (258.27 Kio) Vu 785 fois
61 COMMENT - (23).jpg
61 COMMENT - (23).jpg (2.01 Mio) Vu 785 fois
61 COMMENT - (24).jpg
61 COMMENT - (24).jpg (1.98 Mio) Vu 785 fois
NIALCOP
Messages : 620
Enregistré le : sam. avr. 04, 2020 5:14 pm

je voulais rendre service mais j'abandonne, le serveur est une daube et franchement ce n'est pas encourageant, je comprends que depuis un an ce soit devenu le désert sur le forum
Avatar du membre
fredmeca
Messages : 220
Enregistré le : sam. avr. 04, 2020 11:13 am
Localisation : Sud Est

Ha bon ?? Qué pasa ?
Image
NIALCOP
Messages : 620
Enregistré le : sam. avr. 04, 2020 5:14 pm

plus d'une heure pour mettre en ligne quelques documents, quand ça marche, beaucoup de demandes et pas beaucoup de retours, fini l'époque où il y avait du monde qui participait, d'un lieu d'échange c'est devenu un désert sans vie, raté la nouvelle formule, comme dit Mr OUILLE ''c'est de la merdasse''
plus envie de partager.
Avatar du membre
fredmeca
Messages : 220
Enregistré le : sam. avr. 04, 2020 11:13 am
Localisation : Sud Est

"Mr Ouille" !! Hahha j'ai fini par comprendre !
Image
Répondre

Retourner vers « Documentation »

  • Informations
  • Qui est en ligne

    Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité